+ Reply to Thread
Page 14 of 25 FirstFirst ... 456789101112131415161718192021222324 ... LastLast
Results 131 to 140 of 249

Thread: Problem

  1. #131
    The race is back! John's Avatar
    Join Date
    Sep 2002
    Location
    On the mat
    Age
    43
    Posts
    40,432

    Re: Problem

    Uncle David, there may have been a server backup running. We do run some of the heavier-load processes at night. Most of the time during those processes, the site continues to run as normal, but sometimes the loads get high enough where it start to have an effect on usage. I apologize for any problems.

  2. #132
    FORT Newbie edrickmo's Avatar
    Join Date
    May 2007
    Posts
    2

    Re: Problem

    Greetings, I'm having trouble accessing the arcade I keep getting the following message. Can anyone help? Thanks in advance.

    $bbuserinfo[username], you do not have permission to access this page. You've either gone to something that no longer exists, or you're a brand new member and trying to create a thread, which we don't allow. If this is the case, please feel free to contribute to existing threads, and soon you'll be able to create your own. This cuts down on hit-and-run spammers, and you'll also probably find that a thread you want to create already exists (try using the search function, it's great!).

  3. #133
    I Is Stephanie
    Join Date
    Jul 2006
    Age
    21
    Posts
    1,037

    Re: Problem

    That happens to me all the time! I have no clue what it is, because I'm not really any of those things, at least not per the FAQ.

    Does anyone know what this is?
    ...And the strange boy continued to weave in and out of her life, leaving her with a sense of wonder and amazment, but also, a feeling of loss, knowing that life might never be the same again.

  4. #134
    jmb
    jmb is offline
    FORT Fogey Word Builder Champion jmb's Avatar
    Join Date
    Apr 2004
    Posts
    819

    Re: Problem

    FYI - the "submit score" feature on the Arcade Game "Bombs Away" does not seem to work. Perhaps that is why there is no high score registered for this game.

  5. #135
    FORT Fogey misskitty's Avatar
    Join Date
    Dec 2005
    Location
    In the Kat House in Kanada
    Posts
    7,704

    Re: Problem

    OK. I need some help. Today I discovered that when people post spoilers, I can see them in BOLD type! They are posted as spoilers properly. Hepcat checked my settings and couldn't find any reason for it happening and no-one else has had the problem.

    I know that it is supposed to show white and when one moves the curser over it, you can read the text. But in my case, spoilers now show like this:

    [[ text, text, text ]]

    What could be wrong? I got info I didn't want to know
    Live simply ~ Love generously~ Care deeply~ Speak kindly

  6. #136
    Cy Young 2010 Mariner's Avatar
    Join Date
    Nov 2002
    Location
    Waiting for Spring
    Posts
    16,924

    Re: Problem

    Quote Originally Posted by misskitty;2398840;
    OK. I need some help. Today I discovered that when people post spoilers, I can see them in BOLD type! They are posted as spoilers properly. Hepcat checked my settings and couldn't find any reason for it happening and no-one else has had the problem.

    I know that it is supposed to show white and when one moves the curser over it, you can read the text. But in my case, spoilers now show like this:

    [[ text, text, text ]]

    What could be wrong? I got info I didn't want to know
    Click to see Spoiler:
    Does this show up bold too?
    "I miss Darva Conger." - Phonegrrrl

  7. #137
    Leo
    Leo is offline
    Premium Member
    Join Date
    Jan 2003
    Posts
    10,033

    Re: Problem

    Could you point to a thread where it's happening for you, or otherwise take a screenshot so we can see exactly what you're seeing?

  8. #138
    The race is back! John's Avatar
    Join Date
    Sep 2002
    Location
    On the mat
    Age
    43
    Posts
    40,432

    Re: Problem

    What browser/platform are you using?

  9. #139
    FORT Fogey misskitty's Avatar
    Join Date
    Dec 2005
    Location
    In the Kat House in Kanada
    Posts
    7,704

    Re: Problem

    Quote Originally Posted by Mariner;2398850;
    Click to see Spoiler:
    Does this show up bold too?
    Yes, Mariner. Just like regular text only bold with the spoiler words showing.

    Leo: It was in the Lost discussion thread.

    John: Do you mean Internet Explorer?
    Live simply ~ Love generously~ Care deeply~ Speak kindly

  10. #140
    Leo
    Leo is offline
    Premium Member
    Join Date
    Jan 2003
    Posts
    10,033

    Re: Problem

    I took a look at the Lost discussion thread, and the spoilers work fine for me. Since you're using Internet Explorer, I would suggest you download Firefox (you can get it at: Firefox - Rediscover the Web), install it, use that as your browser, and see if the problem still happens.
    Last edited by Leo; 05-18-2007 at 04:20 AM.

+ Reply to Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.